Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: HTML help

  1. #11
    Join Date
    Apr 2006
    Location
    abbot me
    Posts
    754

    Default

    John it may not necessarily be that you're getting older....could simply be breathing all that southern air that is affecting your memory. A couple of gulps of this -30 degree air and you'll be just fine.

  2. #12
    Join Date
    Aug 2008
    Location
    America
    Posts
    2,544

    Default Omg!

    Quote Originally Posted by WhereRWe? View Post
    Sheesh! Simple procedure:

    1. Go to page you want to link to, right-click and copy website address.

    2. Write your message. Highlight (left-click) text you want to use as link.

    3. Click on globe/link in message bar. Right-click and paste website address.

    4. That's it.
    WhereRWe, OMG! That is so funny. I hurt myself laughing at that every time I see it.
    I have no enemies, but I'm intensely disliked by my friends.

  3. #13
    Join Date
    Jun 2004
    Location
    Auburn, Maine
    Posts
    621

    Default

    Quote Originally Posted by Haffy View Post
    You mean like this? Nope that doesn't work either,hmm wonder what I am doing wrong? It keeps saying IE wont display the webpage.
    Nice job Haffy! I'm proud of you. You give me hope!
    If you want to try cross country skiing, start with a small country

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •